using FLIP support

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

using FLIP support

Ben Elliston
Hi.

I have installed the precompiled Debian avrdude package (v6.2) hoping
to use the relatively new FLIP support.  I tried -c flip, etc., but
just get: Can't find programmer id "flip".  I can't see it in the list
of supported programmers.  Am I doing something wrong?

My binary shows linkage to libusb, which disproves my theory that the
avrdude package was not linked against libusb.

Thanks,
Ben

_______________________________________________
avrdude-dev mailing list
[hidden email]
https://lists.nongnu.org/mailman/listinfo/avrdude-dev