Daniel Rozsnyó
Daniel Rozsnyó
Unregistered User
Groups: Anyone
Posts in AVR
123
Show   Total: 51 items
Date Subject Count Location
Re: AVRdude for Atmel Atmega64a 0 replies AVR - General
Re: Using a custom ISP programming tool 3 replies AVR - General
Re: Using a custom ISP programming tool 5 replies AVR - General
Re: [bug #42480] 6.0.1 Text "Fuses OK ..." letters H and E swapped 0 replies AVR - AVRdude - Dev
Re: [patch] FT245R correct reset (was Re: ftdi_syncbb (FT232R): won't erase the (m88p) chip) 0 replies AVR - AVRdude - Dev
[patch] FT245R correct reset (was Re: ftdi_syncbb (FT232R): won't erase the (m88p) chip) 2 replies AVR - AVRdude - Dev
ftdi_syncbb (FT232R): won't erase the (m88p) chip 3 replies AVR - AVRdude - Dev
[patch] Typo fix in fuses report (for 6.1-svn-20130917) 0 replies AVR - AVRdude - Dev
Re: Verification errors with TPI and PDI programming 1 reply AVR - AVRdude - Dev
Re: Can't erase an ATmega644p + timing error 0 replies AVR - AVRdude - Dev
[patch] "Oeration" typo fix 1 reply AVR - AVRdude - Dev
Can't erase an ATmega644p 1 reply AVR - AVRdude - Dev
Can't erase an ATmega644p 0 replies AVR - AVRdude - Dev
JTAG ICE3 bug - all fuses map to fuse0? (xmega32a4u) 1 reply AVR - AVRdude - Dev
Re: Using a FT232HL in slow bitbang mode 0 replies AVR - AVRdude - Dev
Re: Using a FT232HL in slow bitbang mode 4 replies AVR - AVRdude - Dev
Re: avrdude support for jtagice3 0 replies AVR - General
Re: FT2232H-based programmers 0 replies AVR - AVRdude - Dev
Using a FT232HL in slow bitbang mode 6 replies AVR - AVRdude - Dev
Re: XMEGA32A4U not supported? 0 replies AVR - AVRdude - Dev
123